Sei qui: Area Clienti > News e Comunicazioni > Attenzione!! Grave falla di sicurezza Joomla!! Aggiorna il tuo CMS alla versione 3.6.4.


News e Comunicazioni

Attenzione!! Grave falla di sicurezza Joomla!! Aggiorna il tuo CMS alla versione 3.6.4.


Se non hai ancora aggiornato il tuo CMS Joomla all'ultima versione 3.6.4, ti consigliamo di farlo immediatamente, in quanto tutte lle versioni di Joomla dalla 3 alla 3.6.3 compresa, contengono una gravissima falla di sicurezza che consente a potenziali hacker di iniettare codice malevolo nei files del tuo CMS.
Aggiorna subito la tua versione Joomla alla 3.6.4.

Lo staff di HostingPartner.


Sunday, November 13, 2016

Indietro

Visualizza RSS Feed


Lingua: